Questo plug-in non è supportato

0 Utenti e 17 Visitatori stanno visualizzando questo topic.

Offline Ranxerox

*****
10747
Questo plug-in non è supportato
« il: 24 Ott 2015, 14:41 »
Topic di servizio.
"Questo plug-in non è supportato"
Da qualche giorno su alcune cose che postate mi appare questa cosa con una tessera di un puzzle.
Sto su un tablet Lenovo, gira su Android e vado su Chrome. È possibile che Chrome sia stato automaticamente aggiornato qualche giorno fa.
Che devo da fa?
Si ringrazia anticipatamente qualsiasi netter di buon cuore che fornisca la soluzione a tale insormontabile (per me) problema.   :=))


Offline LuloFr

*
1544
Re:Questo plug-in non è supportato
« Risposta #1 il: 24 Ott 2015, 14:51 »
Forse ti manca il flash player.
Su Chrome per Android non è supportato, l'unico è Firefox (o forse anche Opera...)

P.s. scarica Tapatalk per leggere il forum

Sent from my GT-I9505 using Tapatalk

Offline Ranxerox

*****
10747
Re:Questo plug-in non è supportato
« Risposta #2 il: 24 Ott 2015, 15:03 »
Forse ti manca il flash player.
Su Chrome per Android non è supportato, l'unico è Firefox (o forse anche Opera...)

P.s. scarica Tapatalk per leggere il forum

Sent from my GT-I9505 using Tapatalk

Sinceramente leggo (leggevo) tutto. Però da tre o quattro giorni solo su alcune immagini/video mi appare sta cosa. Intanto grazie e adesso mi vado a fare un giro per vedere 'sto Tapatalk.

Offline Mocambo

*
1170
Re:Questo plug-in non è supportato
« Risposta #3 il: 25 Ott 2015, 22:35 »
A me è successa la stessa cosa.

Cialtron_Heston

Cialtron_Heston

Re:Questo plug-in non è supportato
« Risposta #4 il: 25 Ott 2015, 22:36 »
Pure a me col tablet.

Offline Ranxerox

*****
10747
Re:Questo plug-in non è supportato
« Risposta #5 il: 25 Ott 2015, 22:58 »
Bene allora semo in tre con lo stesso problema. Che volemo fa a parte TOPAtalk. Rimanemo così a guardare la tessera del puzzle?  :)
Re:Questo plug-in non è supportato
« Risposta #6 il: 25 Ott 2015, 23:48 »
Bene allora semo in tre con lo stesso problema. Che volemo fa a parte TOPAtalk. Rimanemo così a guardare la tessera del puzzle?  :)
Ma Quali sarebbero ste cose si cui esce il Problema?

Offline PILØ

*****
10383
::Italian Subs Addicted::
Re:Questo plug-in non è supportato
« Risposta #7 il: 26 Ott 2015, 08:54 »
Ma Quali sarebbero ste cose si cui esce il Problema?
dovrebbe essere qualche banner pubblicitario

Offline Ranxerox

*****
10747
Re:Questo plug-in non è supportato
« Risposta #8 il: 26 Ott 2015, 09:26 »
Presumo alcune immagini e alcuni video. Non saprei dirvi altro perché non li vedo.   C'è un riquadro grigio con la scritta e una tessera di un puzzle. Presumo che il tutto sia partito dopo l'aggiornamento di Chrome.
Grazie a tutti per la collaborazione.

Offline LuloFr

*
1544
Re:Questo plug-in non è supportato
« Risposta #9 il: 27 Ott 2015, 05:10 »
Cambiate browser. Chrome per Android fa schifo, meglio Firefox

Sent from my GT-I9505 using Tapatalk

Re:Questo plug-in non è supportato
« Risposta #10 il: 27 Ott 2015, 06:39 »
Cambiate browser. Chrome per Android fa schifo, meglio Firefox

Sent from my GT-I9505 using Tapatalk
Io di browser ne ho tre, tanto non esiste quello perfetto, se è un banner pubblicitario non mi ci ammattirei troppo anche perché essendo a rotazione e' praticamente impossibile riprodurre quella situazione, e per il forum Tapatalk tutta la vita, dopo un po ti ci abitui e passa la paura :)

Offline Ranxerox

*****
10747
Re:Questo plug-in non è supportato
« Risposta #11 il: 27 Ott 2015, 09:15 »
Cambiate browser. Chrome per Android fa schifo, meglio Firefox

Sent from my GT-I9505 using Tapatalk

Sul tablet che ho io Chrome va che è una meraviglia, Firefox invece è lentissimo.
(e quanti cazzi, direte voi....).
 

Powered by SMFPacks Alerts Pro Mod